14
2010
04

实测I3+H55平台AHCI

驱动为9.6,在昂达H55T+I3的平台上安装正常,无驱动签名。HWID为8086-3B22。

[IMG]upload/2010/4/2010-04-14_154252.jpg[/IMG]

附:
此次测试用的系统 BING WINXP LITE V201004(下载后务必校验MD5)
请各位在测试后及时反馈开启AHCI的安装情况,您的主板信息,磁盘控制器的硬件ID

« 上一篇下一篇 »

评论列表:

22.阿迪  2010/5/4 23:49:47 回复该留言
i3-530
MSI H55M-E33
2G*2 ADATA DD3 1600
希捷 320G SATA
用BING WINXP LITE V201004 安装成功
用GHOST Windows 7 Ultimate x86 OEM 万能预装版 V2.0 装完后改注册表 后进BIOS改成AHCI .......

两个系统使用一切正常..改成AHCI模式后启动速度有明显提升
21.BadBoy114  2010/4/18 17:12:52 回复该留言
正在下载,有机会装HP I3系列笔记本滴时候试下
20.匿名  2010/4/18 8:44:07 回复该留言
真的还是假的此XP是那个兵迷上传的吧。
19.匿名  2010/4/17 16:53:06 回复该留言

虽然大家对你的作品都很欣赏

但是既然要大家一起测试

那么大家都反馈你至少也得给一个答复对不对

你出个作品不容易 但是大家也都在等你来解答疑惑啊
18.天晴  2010/4/17 16:19:56 回复该留言
我在PE下安装 重新启动后进入安装界面 载入驱动后蓝屏
17.匿名  2010/4/17 10:52:05 回复该留言

要大家帮你测试

反馈了 有问题

又视而不见 什么意思??
.bing  2010/4/17 11:57:13 回复该留言
哪里有视而不见了?
16.求学者  2010/4/17 9:18:11 回复该留言
报告小兵老师。。。
我在装系统时。。用PE.DOS.光盘都蓝屏。。ACPI.SYS错误。。0x00000019
看同学们都能装。。我却死活安上不。求解决。。谢谢。。
已校验MD5
.周笨康  2010/4/21 19:48:09 回复该留言
你要说明自己的电脑硬件配置,如果你和我一样是一个只会装装系统的菜鸟,你提供的反馈信息相当于什么信息也没提供,所以小兵老师也不能帮你解决。
15.匿名  2010/4/16 21:20:43 回复该留言


金山卫士下

wupdmgr.exe报毒

是修改过误报还是???
14.匿名  2010/4/16 14:24:50 回复该留言

应该把详细参数放出来啊

大家才好研究啊

而且五笔和搜狗确实不需要..
13.匿名  2010/4/16 11:37:25 回复该留言
感觉就是以前那个XP SP3 BETA 2009,然后打包些新补丁吧
12.匿名  2010/4/15 22:59:33 回复该留言
好作品,下载中。
11.阿明  2010/4/15 22:22:31 回复该留言
这些的系统非常合我意,谢谢小兵老师。
10.匿名  2010/4/15 19:21:21 回复该留言
才373.74MB?下载不下来啊
9.匿名  2010/4/15 15:55:21 回复该留言
vm6.0中测试蓝屏,蓝屏代码:0x0000007e.
实机尚未测试
intel 945g主板
8.匿名  2010/4/15 15:42:24 回复该留言
vmware7精简版虚拟机下安装蓝屏了.
7.匿名  2010/4/15 12:34:10 回复该留言
用什么板子都行,就别用昂达品牌的
6.开心  2010/4/15 11:20:28 回复该留言
可以说一下BING WINXP LITE V201004的详细参数吗???
5.xyman  2010/4/15 10:31:50 回复该留言
[URL][/URL][F]Haha[/F][F]Faint[/F][F]Adore[/F][F]Smile[/F]
太喜欢了!支持兵哥!
4.东海  2010/4/14 17:19:28 回复该留言
3.cityzhao  2010/4/14 17:14:22 回复该留言
弄出来我们区别一下!!!
也学习一下!!!

发表评论:

◎欢迎参与讨论,请在这里发表您的看法、交流您的观点。